Mehdi.civil

تاپیک جامع مشکلات پشت امپر و صفحه نمایش

<t></t>  

  1. 1. <t></t>


لطفا وارد حساب کاربری خود شوید یا ثبت نام نمایید تا بتوانید رای خود را در نظر سنجی ارسال نمایید.

1,056 ارسال در این موضوع قرار دارد

سلام خدمت دوستان.

بنده ۲۰۶ صندوقدار مدل ۹۷ دارم که حدود ۲۰ روز خریدمش و چند روزی مشاهده میکنم که در حال حرکت عقربه دور موتور میاد پایین بعد آمپر میاد پایین و بعد عقربه بنزین میاد پایین و  چراغ اخطار بنزین روشن میشه بعد خود به خود همه چی به حالت اول برمیگرده.

لطفا راهنمایی کنید مشکل چیه و چطور میشه رفع اشکال کرد.

تشکر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 1397/04/11, 16:09:48، aliy82 گفته است :

با سلام خدمت اساتید

بنده ماشینم 207 دنده ست . الان چند روزی هست که یه مشکلی براش پیش اومده و اونم درست بعده اینکه گردگیر پلوس چرخ جلوی شاگرد که پاره شده بود رو بردم تعمیرکار برام عوض کردر این مشکل بوجود امده .. مشکل اینه که در حالت موتور روشن و درحال حرکت بعد طی مسافتی هر 4 عقربه امپرها   (اب ، سوخت ، کیلومترشمار ، دور موتور)     بطور همزمان و با هم به یکباره صفر میشوند و به اصطلاح میخوابند ... 

برای حل مشکل ماشین رو بردم پیش باطری ساز، ایشون اول تست  ولتاژ باطری رو انجام داد و دید ولتاژ خروجی باطری کمه .. باطری عوض شد .. ماشین تست شد که ایا مشکل حل شده یا خیر که جواب منفی بود و مشکل برقرار ... در گام بعدی هر 4 شمع نو تعویض و انداخته شد .. ماشین دوباره تست شد که ایا مشکل حل شده یا خیر که جواب بازم منفی بود و مشکل همچنان برقرار .. در گام بعد به زعم خود ایشان اتصال بدنه و اهن بود که تمام نقاط رو چک کردن ایشان .. اما مشکل باز هم برطرف نشد ... خواستم اینجا مطرح کنم و از اساتید فن راهنمایی بگیرم جهت حل موضوع ... واقعا ناراحت کننده است .. ایا راه حلی برای این موضوع هست،  اگر هست لطفا گام به گام بفرمایید که در صورت حل نشدن موضوع سراغ دیگری بروم .. با تشکر ... در ضمن از امپرها در حال حرکت فیلم گرفتم که ادرس مشاهده فیلم رو میگذارم

http://s9.picofile.com/file/8330725350/aghrabe.mp4.html

ماشین منم چند روزیه همین مشکل واسش پیش اومد لطفا راهنماییم کنید‌بدجور روی اعصابه

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام دوستان من ۲۰۶ تیپ ۵ مدل ۹۰ دارم مشکلم اینه که ۱ دفعه کیلومتر ماشین از کار افتاد و هیچ حرکتی نداره نمی تونم بفهمم مشکل از کجاست و جالب تر اینجاست که هر چی دارم سنسور سرعت که باید روی گیربکس باشه پیدا نمیکنم!

قبلاً هم دقیقا همین اتفاق افتاده بود اما بعد از چند وقت حدوداً ۲ یا ۳ ماه یک دفعه خودش درست شد، اما دوباره همون مشکل پیش اومده

ممنون میشم اگر راهنماییم کنید  خیلی مرسی

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

ارسال شده در (ویرایش شده)

در 4 ساعت قبل، iliya00 گفته است :

سلام دوستان من ۲۰۶ تیپ ۵ مدل ۹۰ دارم مشکلم اینه که ۱ دفعه کیلومتر ماشین از کار افتاد و هیچ حرکتی نداره نمی تونم بفهمم مشکل از کجاست و جالب تر اینجاست که هر چی دارم سنسور سرعت که باید روی گیربکس باشه پیدا نمیکنم!

قبلاً هم دقیقا همین اتفاق افتاده بود اما بعد از چند وقت حدوداً ۲ یا ۳ ماه یک دفعه خودش درست شد، اما دوباره همون مشکل پیش اومده

ممنون میشم اگر راهنماییم کنید  خیلی مرسی

 

سلام

ماشین شما سنسور کیلومترشمارش روی گیربکس نیست، سرعت از طریق سنسورهای ای بی اس که روی هر چهارچرخ هست، میانگین گرفته میشه و در پشت نشانگرها نشون داده میشه و از اون قسمت مشکلی نداره ماشین، چون در صورت وجود مشکل چه در سنسور هر چرخ و چه در یونیت ای بی اس چراغ ای بی اس و چک روشن میشه و ماشین خوب راه هم نمیره.

به احتمال زیاد مشکل شما از سیمکشی هست، شما اگر مولتی متر دارید، برای شروع از روی این نقشه میتونید مسیر بی اس ای تا نشانگرها رو بررسی کنید  و بعدش مسیر بی اس ای تا یونیت ای بی اس که اونم پیوست کردم براتون(آموزش نقشه خواندن هم تو انجمن هست)

اگر به پی پی اس دسترسی دارید، درستی کارکرد خود نشانگر سرعت( همون آمپر سرعت!!) رو اول تست کنید بهتره و آسونتره

speedometer.pdf

abs-bsi.pdf

ویرایش شده در توسط zilamo

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 1398/08/07, 19:38:38، zilamo گفته است :

سلام

ماشین شما سنسور کیلومترشمارش روی گیربکس نیست، سرعت از طریق سنسورهای ای بی اس که روی هر چهارچرخ هست، میانگین گرفته میشه و در پشت نشانگرها نشون داده میشه و از اون قسمت مشکلی نداره ماشین، چون در صورت وجود مشکل چه در سنسور هر چرخ و چه در یونیت ای بی اس چراغ ای بی اس و چک روشن میشه و ماشین خوب راه هم نمیره.

به احتمال زیاد مشکل شما از سیمکشی هست، شما اگر مولتی متر دارید، برای شروع از روی این نقشه میتونید مسیر بی اس ای تا نشانگرها رو بررسی کنید  و بعدش مسیر بی اس ای تا یونیت ای بی اس که اونم پیوست کردم براتون(آموزش نقشه خواندن هم تو انجمن هست)

اگر به پی پی اس دسترسی دارید، درستی کارکرد خود نشانگر سرعت( همون آمپر سرعت!!) رو اول تست کنید بهتره و آسونتره

speedometer.pdf

abs-bsi.pdf

درواقع منم مشکلی مشابه Zilsmo دارم .البته دلیل کار نکردن آمپر سرعت بخاطر شکستگی در بورد یونیت ABS ماشینم هست. برای تعمیر هم مراجعه کردم ولی متاسفانه بعلت شکستگی در IC مرکزی، امکان بازسازی یونیت به صفر رسید. ماشینم روشن نمیشد که با یه ترفند روی ECU ساژم S2000 موضوع روشن نشدن موتور برطرف شد. ولی الان چراغ Traction Control و Brake بطور دائم روشن هستند(وقتی سوییچ رو باز میکنم) همچنین چراغ Stop هم بعد از روشن شدن موتور چشمک میزنه. ولی آمپر سرعت اصلا کار نمیکنه. دورموتور دارم. مایلیج برای سرویس دوره ای فعال هست و بعد از صفر کردن بطور اتوماتیک هر 20هزار کیلومتر چراغ آچار رو فعال میکنه.
راستش نتونستم بفهمم که چه حرکتی روی ECU انجام دادن. چون دو روز ماشین رو پیش برقکار ماشینم گذاشتم بمونه.
بعدش بهم گفت چون مالتی پلکس هست، سیستم ایمنی خودرو بدلیل غیرفعال شدن Traction Control اجازه حرکت به خودرو رو نمیده برای حفظ امنیت سرنشین.

سرعت رو در حال حاضر با دور موتور و دنده کنترل میکنم تا جریمه نشم[coool] به این سیستم عادت کردم دیگه.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

باسلام.حدود یکساله که بایک مشکل عجیب برخورد کردم تا حالا پیش هرمتخصصی رفتم با هزینه های زیاد کسی نتونست درستش کنه.یک206دوگانه88دارم سوییچ ماشینو که بازمیکنم امپراب وامپردورموتور تکون نمیخوره .حتما میدونید تا امپراب تکون نخوره ماشینو هرچی استارت بزنی روشن نمیشه.اون اوایل چند بارمجبورشدم ماشینو بوکسل کنم وکلی هزینه میکردم بعد ازچند روز بازهمون اش وهمون کاسه.ولی الان قلق شو فهمیدم.هروقت سوییچو بازمیکنم امپراب تکون نمیخوره میام پایین چندبار درماشینو یاکاپوت ماشینو محکم باز وبسته میکنم تاامپر تکون بخوره اونوقت باتک استارت روشن میشه.ولی دلیلشو نفهمیدم.خودم شکم به سوکتهای ایسیو هستش.البته تو هوای سرد بیشتراین حالت پیش میاد.خواهش میکنم اگه کسی دلیلشومیدونه کمکم کنه.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

با سلام چند وقت است که در حرکت کلیه آمپرها می افتد وبعد از طی مسافت طولانی یک مقدار حرکت میکند وباز میافتد در واقعی هم به صورت همزمان چراغ دنده میرود چراغهای توربو ولغزنده گیر بکس چشمک میزند باید خودرو را متوقف کرد ماشین مدل 83تیپ 6اتوماتیک است کلیه پستها را خواندم اقدامات در پستها را انجام دادم نشد راهنمائی کنید لطفا باتشکر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 1398/08/13, 00:50:41، amirshamoushki گفته است :

باسلام.حدود یکساله که بایک مشکل عجیب برخورد کردم تا حالا پیش هرمتخصصی رفتم با هزینه های زیاد کسی نتونست درستش کنه.یک206دوگانه88دارم سوییچ ماشینو که بازمیکنم امپراب وامپردورموتور تکون نمیخوره .حتما میدونید تا امپراب تکون نخوره ماشینو هرچی استارت بزنی روشن نمیشه.اون اوایل چند بارمجبورشدم ماشینو بوکسل کنم وکلی هزینه میکردم بعد ازچند روز بازهمون اش وهمون کاسه.ولی الان قلق شو فهمیدم.هروقت سوییچو بازمیکنم امپراب تکون نمیخوره میام پایین چندبار درماشینو یاکاپوت ماشینو محکم باز وبسته میکنم تاامپر تکون بخوره اونوقت باتک استارت روشن میشه.ولی دلیلشو نفهمیدم.خودم شکم به سوکتهای ایسیو هستش.البته تو هوای سرد بیشتراین حالت پیش میاد.خواهش میکنم اگه کسی دلیلشومیدونه کمکم کنه.

جعبه فیوز داخل موتور رو از نظر اتصالات بررسی کن. ضمنا اتصال بدنه هم شاید ایراد داره.
وقتی با بازوبسته کردن درب کاپوت یا اتاق این مشکل برطرف میشه، احتمالا از سیستم برق هست. یه جایی اتصالش درست و حسابی نیست. وقتی لرزش بوجود میاری، اتصال برقرار میشه.

ای کاش توضیح میدادی که تا الان چه کارهایی برای رفع این مشکل انجام دادی.

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

ارسال شده در (ویرایش شده)


داداش این چراغایی که گفتی از اولی ماشینو خریدم روشن بودنو وقتی کیلومتر کار میکرد هم روشن بودنو همچنان هم هستن!

ویرایش شده در توسط iliya00

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام دوستان

تیپ پنج مدل 90 دارم 130 تا کارکرد

صبح استارت زدم کیلوتر یه چشمکی زد و بعد حرکت کردم از رمپ اومدم بالا یهو کیلومتر و آمپرها رفت

ولی ماشین روشن بود

خاموش کردم  وباره روشن کردم یکم ماشین گرم کردم خوب شد.

یه چراغ کنار چراغ الارم خاموش بودن ایربگ هم انگار روشن بود.

ممنون میشم راهنمایی کنید.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری