1,430 ارسال در این موضوع قرار دارد

در ۱ ساعت قبل، aidin1384 گفته است :

 

سلام به نظر من از فشار کم پمپ میتونه باشه که وقتی سرده پمپ فشار کافی نمیتونه برسونه حالا یا مغزی ضعیفه یا رگلاتور ایراد داره و فشارو نمیتونه هنگام استارت سرد تنظیم کنه یا فیلتر مشکل دارره و جلو فشارو میگیره حالا ممکنه با کار کردن و به اصطلاح گرم شدن فشار نرمال شه یا نه حتی در هنگام استارت گرمم فشار کمه ولی از اونجایی که هر ماشینی اصولا هنگام گرم شدن راحتر روشن میشه این فشار کم نتونه تاثیر بزاره و ماشین راحت روشن میشه سنسور مپم میتونه باشه اصولا سنسور مپ فشار و دمای هوای ورودیو اندازه میگیره و. به ecu میفرسته وقتی این دماها ایراد داشته باشه اصولا ماشین بد روشن میشه شما اندفعه قبل استارت زدن فیش سنسور مپ رو و سنسور اکسیژن رو در بیارید ببینید راحتر روشن میشه؟

اون بوی خامسوزی ام نمیتونه طبیعی باشه و باید چک شه 

من خودم همین مشکل استارت سردو داشتم حتی در تابستون چند ساعت ماشین خاموش بود استارت میزدم بد روشن میشد و تا چند دقیقه بد کار میکرد البته خودرو. من تیپ دو 89 بود که ecu والعو داره که به سنسور حساسه و فقط باید سنسور ntk اصلی روش باشه من یادمه فیش سنسور اکسیژن رو میکشیدم راحت روشن میشد که یه سنسور ان تی کا انداختم درست شد قبلش روغنمم عوض کردم و روغن 10-40 توتال 7000 ایرانی ریختم اونم خیلی تاثیر داشت و تا 50 درصد بهتر کرد مشکل استارت سردو 

شما بعد اینکه ماشینتون روشن میشه تا چند لحظه بد کار نمیکنه؟ یعنیب میاید گاز بدید یا راه بندازید ماشین بخواد خاموش شه یا کپ کنه؟

سنسور اکسیژنم از قبل گرم کنش خراب بود ولی خام سوزی هم فکر کنم بخاطر اون باشه.

دیگه اینکه ماشین دیر روشن میشه ولی نه بد کار می‌کنه نه ریپ میزنه موقع روشن شدن فقط استارت دیگه نیش استارت نمیشه ولی دو سه بار که با مکث سویچ بازو بسته میشه این زمان کوتاه تر میشه.

کمتر از یه ماهی باک شستشو داده شده و فیلتر بنزین عوض شده انژکتور ها و منیفولدم شستشو شده. تازه هفته پیش روغن عوض شد اونم همیشه ۷۰۰۰  به سفارش ایساکو میخرم و اصلان کم نمیکنه.

اون مپ هم امتحان میکنم با دیگ بلوتوث هم چک میکنم نتیجه اعلام میکنم.

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 1397/05/22, 00:27:52، nighthawk گفته است :

سلام، دوست عزیز مشکل ماشینتون حل شد؟

ماشین من 206 تیپ 5 1392 هست.

پریروز بعد طی کردن مسافتی نسبتا طولانی با بنزین خیلی کم، رفتم پمپ بنزین، بنزین زدم

ماشین روشن شد، تا اومدم حرکت کنم خاموش کرد، دیگه روشن نشد که نشد

فرداش رفتم یه مغزی پمپ گرفتم(سنجش)

انداختم روش، ماشین روشن کردم

از بعدش سرد(2 -3 ساعت خوابیده) که هست بد روشن میشه

دو تا سه بار استارت میخوره، و حتما باید سوییچ باز بست کنم، والا با استارت اول دوم، هرچقدر هم بزنم روشن نمیشه. تک استارت یا حتی ممتد

قبلش خوب بود، اصلا این مشکل نداشتم.

البته ماشین وقتی روشن بشه نو بودن پمپ حس میشه(نرم کار کردن موتور، شتاب بیستر) شایدم حس کاذب باشه!

نظر دوستان چیه؟

با سلام و احترام

دوست گرامی من این مشکل را داشتم 4 بار مغزی عوض کردم تا آخر با پیشنهاد یکی از تعمیرکاران یک پمپ کامل مارک مادپارت خریداری کردم و مشکل کامل حل شد.

پسند شده توسط 2 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 10 دقیقه قبل، 206New گفته است :

با سلام و احترام

دوست گرامی من این مشکل را داشتم 4 بار مغزی عوض کردم تا آخر با پیشنهاد یکی از تعمیرکاران یک پمپ کامل مارک مادپارت خریداری کردم و مشکل کامل حل شد.

سلام، ارادت مند

امید وارم به مشکل شما دچار نشم! هرچند انگار شدم.الان دیگه بهم زور میگه بخوام پمپ کامل بخرم.

یه بار دیگه پمپ باز و بست شد، صافی هم عوض شد. فرقی نکرد! تا پنجشنبه عصر یه دفعه دیگه درست بنزین نرسوند، و ماشین گاز نمیخوره، ریپ شدید!!

احتمالا پمپه مرخص شده، باید ببرم باز کنه، مجدد عوض کنم. شایدم ریگلاتور مرخص شده.

ولی پشیمونم که چرا همون اول پمپ کامل نگرفتم

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 9 ساعت قبل، reza206na گفته است :

سنسور اکسیژنم از قبل گرم کنش خراب بود ولی خام سوزی هم فکر کنم بخاطر اون باشه.

دیگه اینکه ماشین دیر روشن میشه ولی نه بد کار می‌کنه نه ریپ میزنه موقع روشن شدن فقط استارت دیگه نیش استارت نمیشه ولی دو سه بار که با مکث سویچ بازو بسته میشه این زمان کوتاه تر میشه.

کمتر از یه ماهی باک شستشو داده شده و فیلتر بنزین عوض شده انژکتور ها و منیفولدم شستشو شده. تازه هفته پیش روغن عوض شد اونم همیشه ۷۰۰۰  به سفارش ایساکو میخرم و اصلان کم نمیکنه.

اون مپ هم امتحان میکنم با دیگ بلوتوث هم چک میکنم نتیجه اعلام میکنم.

من رفتم دستگاه گذاشتم، دوتا ارور داده بود، که زیاد مربوط نبود، و حذف شد

منتها بعدشم مشکلم سرجاش بمد، با سوییچ اول ماشین روشن نمیشه، سوییچ دوم میشه.

 

تست فشار پمپ: وقتی ماشین خاموش میشه، فشار افت میکنه، تا صفر(ظاهرا)

منتها وقتی ماشین گرمه بازم زود روشن میشد!!

ولی ایراد هرچی که بود پنجشنبه کاملا حاد شد. و دیگه درست بنزین نمیاد و ماشین شدید ریپ میزنه

 

امید وارم بشه عیب رو پیدا کرد

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 9 ساعت قبل، reza206na گفته است :

سنسور اکسیژنم از قبل گرم کنش خراب بود ولی خام سوزی هم فکر کنم بخاطر اون باشه.

دیگه اینکه ماشین دیر روشن میشه ولی نه بد کار می‌کنه نه ریپ میزنه موقع روشن شدن فقط استارت دیگه نیش استارت نمیشه ولی دو سه بار که با مکث سویچ بازو بسته میشه این زمان کوتاه تر میشه.

کمتر از یه ماهی باک شستشو داده شده و فیلتر بنزین عوض شده انژکتور ها و منیفولدم شستشو شده. تازه هفته پیش روغن عوض شد اونم همیشه ۷۰۰۰  به سفارش ایساکو میخرم و اصلان کم نمیکنه.

اون مپ هم امتحان میکنم با دیگ بلوتوث هم چک میکنم نتیجه اعلام میکنم.

به نظرم اگه امکانش رو داری، ببر تست فشار پمپ انجام بده، بذار تستر روش باشه، بعد مدتی ببینی افت داره خالی میکنه یا نه.

 

اگه خام سوزی داری، و ماشین بعد روشن شدن بد کار میکنه و 3 کار میکنه، احتمالا نشتی داره سوزنا.

شایدم واشر ترسونده.

ماشین قبلی من اینطور شده بود.

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

دوستان عزیز

 

هر موقع به ایرادی در پمپ بنزین برخورد کردید. کیت پمپ را کامل عوض کنید.

 

حتما کامل عوض کنید.

خیلی از مشکلات برمیگرده به پمپ و بست های مغزی.

 

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

دوستان عزیز

 

هر موقع به ایرادی در پمپ بنزین برخورد کردید. کیت پمپ را کامل عوض کنید.

 

حتما کامل عوض کنید.

خیلی از مشکلات برمیگرده به پمپ و بست های مغزی.

 

در آخر تجربه خودمو بگم روی یه موردی در باره اینکه ماشین وقتی یه شب یا چند شب خاموش بود بعد فقط استارت میخورد و روشن نمیشد.

با باز و بسته کردن و سفت کردن تمامی اتصالات منفی ماشین دیگه این مورد برام اتفاق نیوفتاده خدارو شکر.

این مورد هم مد نظر قرار بدید

پسند شده توسط 2 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

دوستان ماشین من تیپ5 مدل 89 هست.وقتی ماشین سرده و روشن میکنم موتور پرت پرت میکنه و اصلا درست کار نمیکنه.سریع خاموشش میکنم و استارت دوم بدون مشکل روشن میشه.شمع و وایر رو هم تازه عوض کردم ولی مشکل حل نشده.به نظرتون مشکل از کجاست؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام و احترام

بنده هم جدیدا که ماشین را روشن میکنم حالت تپ تپ کردن دارد که تا دوتا گاز میخوره درست میشه 

نظر دوستان از چیست؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 1397/05/27, 10:02:38، nighthawk گفته است :

به نظرم اگه امکانش رو داری، ببر تست فشار پمپ انجام بده، بذار تستر روش باشه، بعد مدتی ببینی افت داره خالی میکنه یا نه.

 

اگه خام سوزی داری، و ماشین بعد روشن شدن بد کار میکنه و 3 کار میکنه، احتمالا نشتی داره سوزنا.

شایدم واشر ترسونده.

ماشین قبلی من اینطور شده بود.

به گفته دوستان مپ رو از مدار خارج کردم ولی بازم استارت طولانی شد و تفاوتش این بود اگه اولش بد کار کرد موتور ولی مپ تو مدار باشه ماشین بد کار نمیکنه  فقط زمان استارت بیشتر از نیش استارته.

ماشینم تیپ ۵ هست بعید می‌دونم واشر بترسونه یا میسوزه یا سالمه.

یه مشکلی رو جدیدا متوجه شدم بعلت شستشوی میفولد بخار داخل منیفولدم روغن جمع شده قبلا حالت چسبناک سیاه داشت ولی الان روغن شفاف و رونه طوری که روغن به محفضه فیلتر نشت کرده البته کم. شاید بخاطر روغنی شدن مپ سنسوره. یه بار شستن اولش خوب استارت خورد بعد مسافتی رفتن بازم استارت سرد طولانی شد.

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری