206

مباحث مربوط به سیستم برق و الکترونیک 206 ایرانی و رانا

503 ارسال در این موضوع قرار دارد

ارسال شده در (ویرایش شده)

داخل دفترچه اش هم نوشته بالایی ینی همون F10 باید 70 آمپر باشه، در ضمن وقتی ماشین روشن باشه و از شیشه بالابر استفاده کنم، تمام چراغ های سقف و چراغ جلو و دیسپلی وسط کم جون میشن، اگر هم فن روشن باشه، صداش یه مقدار کم میشه، دقیقا انگاری که آمپر کم میاره.

DSC_097523423.jpg

 

اگه واقعا اشتباهی گذاشته باشن به نظرم دوباره از اول دبستان باید شروع کنن به یادگیری الفبا.

ویرایش شده در توسط .Meelad.
پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 1397/05/22, 13:06:15، .Meelad. گفته است :

چند وقت پیش جعبه فیوز سمت راست موتور رو که نگاه میکردم، به جابجا بودن فیوز های 40 و 70 آمپر شک کرده بودم، بردم نمایندگی و بهشون گفتم منتهی کاری براش نکردن.

 

به نظر دوستان جابجا نیستش!؟ مگه نباید 70 آمپر بالا باشه و 40 آمپر پایین؟

DSC_0963234234.jpg

کسی نیست که نظری داشته باشه؟ 

:-(

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 1397/05/22, 13:14:25، .Meelad. گفته است :

داخل دفترچه اش هم نوشته بالایی ینی همون F10 باید 70 آمپر باشه، در ضمن وقتی ماشین روشن باشه و از شیشه بالابر استفاده کنم، تمام چراغ های سقف و چراغ جلو و دیسپلی وسط کم جون میشن، اگر هم فن روشن باشه، صداش یه مقدار کم میشه، دقیقا انگاری که آمپر کم میاره.

DSC_097523423.jpg

 

اگه واقعا اشتباهی گذاشته باشن به نظرم دوباره از اول دبستان باید شروع کنن به یادگیری الفبا.

منم مشکل شما رو دارم البته رو چند تا 206 ایرانی دیگه هم تست کردم همین حالت ایجاد میشد. فکر کنم از سیم کشی ضعیف باشه.

در هرحال اگه راهکاری پیدا کردید ممنون میشم خبر بدید.

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری