39 ارسال در این موضوع قرار دارد

ارسال شده در (ویرایش شده)

در در 1398/05/15, 08:56:10، tofan206 گفته است :

صبحا ماشین استارت میخوره اما روشن نمیشه

بعد از چندتا استارت که میخواد با پت پت روشن بشه یکم سر گازو میگیرم که روشن بشه ولی انگار خفه باشه دوباره خاموش میشه بنظرتون فشنگی آب یکی از علایم خرابیش همینه؟ کسی تجربه ای راجب این خرابی داره؟؟؟

بد روشن شدن نشون دهنده تنظیم نبودن موتور و اگه خیلی بدبین باشیم رفتن اب توی سیلندره که مربوط به مشکل واشر میشه

اول سنسور مپ و فشنگی دمای رادیاتور و سنسور اکسیژن و دور موتور و فشار پمپ بنزین و تمیز کردن دریچه گاز  رو انجام بدین ایشالا رفع میشه

همش هم توی سایت آموزش داده شده

ویرایش شده در توسط _behzad_
اشتباه تایپی

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام. بچه ها یه سوال فوری دارم ازتون چون باید به سفر برم و مشکل دارم با ماشین و فکر میکنم از فشنگی باشه.

یه 206 تیپ 1 مدل 80 دارم که شمع ها دوده خشک سیاه میزنه که مال مصرف سوخت بالاست بدین شکل که اول استارت خوب کار میکنه یکم که گرم میشه نامنظم موتور دل میزنه و تو اگزوز تپ میزنه و هر چی گرمتر بشه این مسیله بیشتر اما نظم دار نیست چون سنسور مپ، کویل و انژکتورها تعویض شده مشکلی ندارن در ضمن سیم کشی تست شده اوکیه. سنسور اکسیژن هم بوش درجه یک هست و مشکلی نداره.

شک من رفته روی سنسور دما آب، چون ترموستات رو تست کردم دقیق رو 89 درجه اوکیه. اما ماشین بیست دقیقه تو گرما طول میکشه به 90 برسه و در حین حرکت تو سرعت 40 50 تا آمپر روی 79 وایمیسته! مگه نباید در همه حال زیر 89 یا حتی85 نیاد؟ برای همین شک کردم که شاید فشنگی دمای کمتری از دمای واقعی نشون میده و باعث ترکیب و پاشش نامناسب سوخت میشه و سیاهی و دل زدنو بوجود میاره؟ دوستان لطفا کمک کنن. و یک سوال دیگه این رو سر سیلندر یک فشنگی سه فیشه(اگه اشتباه نکنم چهار باشه) آیا همون یکیه یا جای دیگه هم داره؟

ممنون میشم هر چه زودتر کمکم کنید - تشکر فراوان

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام دوستان یه سوال داشتم . مدتی بود که آمپر آب ماشین زمانی که ماشین روشن بود و کولر ماشین کار میکرد روی 98 میموند و فقط توی حرکت آمپر میومد پایین و بین 90 تا 98 در صورتی که هم آب داشت و م هواگیری شده بود  .  یکی گفت یه برق منفی بده به موتور از باطری من برق منفی رو دادم و الان آمپر درست شده یعنی وقتی فن کار میکنه و کولر روشنه آمپر دیگه روی 98 نیست بنظرتون تاثیر داره این کابل منفی به موتور؟

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

کسی راهنمایینمیکنه ؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 1398/06/19, 00:20:53، Yaghob Jaibash گفته است :

سلام دوستان یه سوال داشتم . مدتی بود که آمپر آب ماشین زمانی که ماشین روشن بود و کولر ماشین کار میکرد روی 98 میموند و فقط توی حرکت آمپر میومد پایین و بین 90 تا 98 در صورتی که هم آب داشت و م هواگیری شده بود  .  یکی گفت یه برق منفی بده به موتور از باطری من برق منفی رو دادم و الان آمپر درست شده یعنی وقتی فن کار میکنه و کولر روشنه آمپر دیگه روی 98 نیست بنظرتون تاثیر داره این کابل منفی به موتور؟

سلام دقیقا تاثیر گذاره خصوصا زمانی که کارکرد ماشین می ره بالا

یک کابل 16  بخرید با سرسوکت از منفی باطری به گیربکس و بدنه ماشین وصل کنید

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 18 دقیقه قبل، monazzah گفته است :

سلام دقیقا تاثیر گذاره خصوصا زمانی که کارکرد ماشین می ره بالا

یک کابل 16  بخرید با سرسوکت از منفی باطری به گیربکس و بدنه ماشین وصل کنید

الان با یه کابل 4 وصل کردم برای تست فقط خواستم ببینم این برق منفی دادن به موتور مشکلی ایجاد نمیکنه 

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در هم اکنون، Yaghob Jaibash گفته است :

الان با یه کابل 4 وصل کردم برای تست فقط خواستم ببینم این برق منفی دادن به موتور مشکلی ایجاد نمیکنه 

نه مشکلی نداره تازه بهترم هم میشه

من دو ماه پیش وصل کردم

پسند شده توسط 3 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در ۱ ساعت قبل، monazzah گفته است :

نه مشکلی نداره تازه بهترم هم میشه

من دو ماه پیش وصل کردم

خیلی سرچ کردم توی نت ولی نفهمیدم با اینکه از چندجا منفی وصل به ماشین چرا اینجوری میشه 

پسند شده توسط 2 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 8 دقیقه قبل، Yaghob Jaibash گفته است :

خیلی سرچ کردم توی نت ولی نفهمیدم با اینکه از چندجا منفی وصل به ماشین چرا اینجوری میشه 

از باطری به پیچ کمک وصل می کنی
از باطری به روی گیربکس

اینم عکسش

IMG_20190630_142131_459.jpg

پسند شده توسط 2 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری